Probleme Ralenti et voyant moteur 206 HELP

Pour tous les problèmes électriques
Nsr95
note: 0/10
Messages : 8
Enregistré le : Dim 21 Oct 2012 19:31

Probleme Ralenti et voyant moteur 206 HELP

Messagepar Nsr95 » Dim 21 Oct 2012 19:33

Bonjour à tous!

Je vous contacte car je ne sais plus quoi faire pour me sortir de mes soucis!
Je possède une 206 1.4 16V de 2002. J'ai essayer de fonctionner à 20% d'éthanol mais je me suis aperçu que j'avais des souci de trous d'accélération. J'ai donc acheté ce kit (http://www.reparautos.fr/kit-ethanol-e8 ... s-usb.html) que j'ai monter moi meme étant mécanicien mais je n'ai que des soucis depuis.
En effet depuis que celui-ci est monter ma voiture roule comme une patate au ralenti et un défaut catalyseur et injection (misfiring injector 4) apparaissent.
Je possede un boitier ODB permettant de lire et d'effacer les codes mais ceux-ci reviennent sans cesse au bout de 500m! Je précise que pour l'instant je ne roule qu au SP95!!!
J'ai essayer de réglé mon boitier via le logiciel fourni mais rien ne change quelque soit mon réglage.Je commence a penser que celui-ci est deffectueux...
J'ai verifier que la masse du boitier était bonne et que le + était bien un + alimenté en permanence par le contact. J'ai aussi remarqué que toutes mes led s'allume bien a l'interieur de mon boitier ce qui signifie que celui-ci reconnai mes injecteurs je pense.
Mes connecteurs sont des nippon-deson. J'ai remarquer que sur mes injecteurs j'avais du 2.5v et du 12v. Est-il possible que je me sois tromper de branchement alors que j'arrive a rouler et a démarrer?
Je suis vraiment à court d'idée la et solicite de l'aide!!!
Merci d'avance à toutes les personnes pouvant m'aider.

alaindevraux
note: 0/10
Messages : 20
Enregistré le : Jeu 16 Juin 2011 21:08

Re: Probleme Ralenti et voyant moteur 206 HELP

Messagepar alaindevraux » Sam 24 Nov 2012 10:21

Bonjour,

j'avais fait des essais avec les injecteurs de la 206 que j'avais sur

http://www.forum-auto.com/les-clubs/peu ... 387521.htm

en bricolant avec des injecteurs "gros débit" de 1.6i PSA (une 306 de 1996 et 1996) ceux du 1.1i PSA(qui ont un débit quasi identique au 1.4), et même de Clio maintenant que j'y repense!

Après avoir jonglé entre les Delphi et les Bosch de toute sorte, que l'on trouve sur le bon coin par 4 rampe incluse pour moins de 50 roros en général, hé bien... j'ai eu quelques problèmes!

Il y en avait dont le joint laissait passer l'air, voire refoulait des goutelettes de carburant par la rampe, et quelques uns obturés par des poussières que l'e85 avait décollé dans le circuit, même les ultrasons n'y pouvaient rien, il fallait un démontage total de la pièce...

A mon avis, à 20% d'e85, il ne peut y avoir de "manque de patate", tu le ressentirais plutôt vers 75-80% d'éthanol, voici donc 2 hypothèses :

- Injecteur(s) que l'éthanol a achevé (qui reste bloqué en ouverture (d'ou imbrûlés et problème cata) ou fermeture constante du piézo en dessous d'une certaine tension)

- filtre à essence bouché ou dont le clapet anti retour reste constamment ouvert (du vécu :? )

Mets donc un injecteur (même d'une autre série, juste pour vérifier) ou carrément une autre rampe, tu verras bien!

Bonne journée!
Skoda Octavia pep's 1.2 tsi 105 depuis août 2011, 135.000 km dont ... 135.000km au E85!
((Vendu))Suzuki Wagon R+ 1.0 de 1998, 268.000 km, 50.000 km depuis décembre 2012, 100% e85...
(Vendue)206 xr présence 1.4i (tu3jp) 1999 170.000km 100%e85 sans boitier

Nsr95
note: 0/10
Messages : 8
Enregistré le : Dim 21 Oct 2012 19:31

Re: Probleme Ralenti et voyant moteur 206 HELP

Messagepar Nsr95 » Lun 24 Déc 2012 16:30

Bonjour. Merci de votre réponse j'ai depuis débrancher ce boîtier de maleur et sa va beaucoup mieux j'ai suivi les conseil et ai procéder à un dosage de 10 puis 25 puis 50 pour cent. Et pour l'instant tout va bien! Cordialement.

PatrickCbf
note: 0/10
Messages : 5
Enregistré le : Sam 7 Déc 2013 16:20

Re: Probleme Ralenti et voyant moteur 206 HELP

Messagepar PatrickCbf » Sam 7 Déc 2013 17:09

Bonjour, je roule avec un kit acheté également chez reparautos mais sans prise usb. j'ai eu aussi des souci lors de l'installation du kit sur ma voiture car il tournait vraiment très mal. J'ai résolu ce problème en réinitialisant le calculateur de la voiture. Depuis, je roule à 100% E85 sans souci. :D

Nsr95
note: 0/10
Messages : 8
Enregistré le : Dim 21 Oct 2012 19:31

Re: Probleme Ralenti et voyant moteur 206 HELP

Messagepar Nsr95 » Dim 8 Déc 2013 11:46

Bonjour! Et comment avez vous réinitialiser le calculateur?

PatrickCbf
note: 0/10
Messages : 5
Enregistré le : Sam 7 Déc 2013 16:20

Re: Probleme Ralenti et voyant moteur 206 HELP

Messagepar PatrickCbf » Dim 8 Déc 2013 12:45

Bonjour,

Pour réinitialiser le calculateur il suffit de débrancher la batterie au moins une heure pour laisser le temps à la mémoire de se vider. Ne pas remettre le moteur en marche de suite après avoir rebranché la batterie.

Ensuite j'ai fait la procédure "apprentissage papillon" comme suit:
1) Mettre le contact et attendre au moins 5 sec sans démarrer le moteur: L'adaptation papillon s'initialise automatiquement.
2) Couper le contact
3) Attendre avant de remettre le contact afin de permettre au calculateur de mémoriser les valeurs apprises:
- Au moins 10 secondes moteur froid (température d'eau inférieure à 85°C)
- Au moins 130 secondes moteur chaud (température d'eau supérieure ou égale à 90°C)
4) Mettre le contact, démarrer le moteur et le laisser tourner au ralenti au moins 1 minute afin que le débit de fuite d'air du papillon motorisé soit correctement adapté.

Notez qu'ensuite, on peut rouler une quinzaine de kilomètres avec la voiture. Lors des premiers km, la voiture fume un peu à l'échappement mais cela disparait ensuite. Le calculateur est réinitialisé et a pris en compte le kit éthanol. Plus aucun souci ensuite...
Cette procédure émane de Renault. J'ignore si c'est la même chose pour les autres marques.

Nsr95
note: 0/10
Messages : 8
Enregistré le : Dim 21 Oct 2012 19:31

Re: Probleme Ralenti et voyant moteur 206 HELP

Messagepar Nsr95 » Mar 10 Déc 2013 06:00

Bonjour! Et vous avez fait cette procédure sur quel véhicule? cordialement.

PatrickCbf
note: 0/10
Messages : 5
Enregistré le : Sam 7 Déc 2013 16:20

Re: Probleme Ralenti et voyant moteur 206 HELP

Messagepar PatrickCbf » Mar 10 Déc 2013 07:58

Bonjour,

Mon véhicule est une clio2 1,2l de 2001

Nsr95
note: 0/10
Messages : 8
Enregistré le : Dim 21 Oct 2012 19:31

Re: Probleme Ralenti et voyant moteur 206 HELP

Messagepar Nsr95 » Jeu 12 Déc 2013 06:29

Bonjour. Je vais essayer essayer votre méthode même si moi c'est une 206! Merci encore.

PatrickCbf
note: 0/10
Messages : 5
Enregistré le : Sam 7 Déc 2013 16:20

Re: Probleme Ralenti et voyant moteur 206 HELP

Messagepar PatrickCbf » Jeu 12 Déc 2013 13:03

Bonjour,

Ca ne coûte rien d'essayer, il n'y a pas de risque de toutes façons et ce ne sont pas des manipulations trop pointues.
Je vous souhaite que ça fonctionne. Tenez-nous au courant...


Retourner vers « Problèmes électriques »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

cron